Errores comunes al instalar Moodle en Linux

errores comunes al instalar moodle en linux

Antes que nada me gustaría aclarar que estos errores me salieron en un ubuntu server 18.04 que ya tenía instalado vesta panel por lo que puede que algunos errores no lo tengan ustedes, pero igual se los dejo por si les sirve. Error moodle: Extensión PHP Zip debe estar instalado/activado. La solución a este error …

Leer másErrores comunes al instalar Moodle en Linux